Follow

Which editions of Salesforce does Autopilot support?

Autopilot supports any edition of Salesforce that has access to the Salesforce API. In some cases Salesforce will allow you to add API access on to your existing edition if you do not already have access. Please contact your Salesforce account representative to discuss this.

If you have other questions about our Salesforce integration, please see our FAQ.

Have more questions? Submit a request

Comments